Is support php version 7.1
  1. kapil dev singh
  2. eNETS
  3. Friday, 30 November 2018
Is eNETS for Magento accepts php version 7.1.* , currently in Magento 2.2 application have php version 7.1.11. But according to eNETS document it require php 7.0.0. will it support my php version or I need to downgrade it. Please confirm. Thanks in advance.
Comment
There are no comments currently.
dongping wu Accepted Answer Pending Moderation
0
Votes
Undo

can u try install the plugin at your current version; if you encounter version compatibility issues, then downgrade. always try first. All the best!

Comment
There are no comments currently.
  1. 6 days ago
  2. eNETS
  3. # 1
Maria Carter Accepted Answer Pending Moderation
0
Votes
Undo

Get immediate help for HP Support Assistant Errors


We have positioned ourselves as a reliable third party tech support service provider offering complete technical support services for HP printer customers. We have a proven record of troubleshooting different types of technical errors related to HP printer. Our printer experts have many years of technical experience and expertise for solving HP Support Assistant software problems completely from the root. Our technical support is easily accessible from any location of the world. When you face any difficulty, you can get the best customer support services as soon as possible.

Comment
There are no comments currently.
  1. 6 days ago
  2. eNETS
  3. # 2
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.